Page 5 of 13 FirstFirst ... 34567 ... LastLast
Results 41 to 50 of 128
  1. #41  
    eeeevil Sith Admin SarasotaRepub's Avatar
    Join Date
    Mar 2002
    Location
    Sunny,FL
    Posts
    43,607
    Quote Originally Posted by Apocalypse View Post
    I'm the same. Just got back in my self.

    I may not be the only one who had that link for their bookmark and still haven't figured out to try googling for the new one. Is there some way to relink to the old one, or have some lvl or redirect on it for the site so we don't lose members?


    FYI I am having issues with the site being slow. Any one else?
    Everything is flying for me.


    Our CMPS software which is connected to conservativeunderground.com is out of date and won't work for version 4. I have the new software downloaded but I'm too tired to fuss with it tonight...
    May the FORCE be with you!
    Reply With Quote  
     

  2. #42  
    PORCUS MAXIMUS Rockntractor's Avatar
    Join Date
    Apr 2009
    Location
    oklahoma
    Posts
    42,628
    Quote Originally Posted by Hawkgirl View Post
    The site still seems foreign. I suggest a beige/teal screen. Easy on the eyes. No pigs or apes.
    All this pastel makes me far too calm!
    The difference between pigs and people is that when they tell you you're cured it isn't a good thing.
    http://i.imgur.com/FHvkMSE.jpg
    Reply With Quote  
     

  3. #43  
    Senior Member
    Join Date
    Jul 2009
    Posts
    2,770
    Quote Originally Posted by SarasotaRepub View Post
    Change your bookmark to www.conservativeunderground.com/forum505
    The CMPS product we have is out of date for ver. 4, I need to update it...
    ACP -> Options -> Site Name / URL / Contact Details. Set "Forum URL" to http://www.conservativeunderground.com/forum505 and then further down the page is "Homepage URL." Set this to http://www.conservativeunderground.com. That should make it such that when someone enters just .com, they will get redirected to .com/forum505.

    Quote Originally Posted by SaintLouieWoman View Post
    I guess we'll have to take the attitude that it's cheerful, not as depressing as that black. I always thought it was funereal.

    Hopefully we'll get something a bit less bright shortly. SR is the techy here; I'll be the color coordinator. Now if only I could find the old little green grinny smiley. Poor SR is putting up with me griping about the new smilies. At least when I hit the "more", we retained some of our old ones.
    If you hate the new smilies (like I do) and want the old ones, then what you want to do is save them as a different name in the /includes/images/smilies folder. I just took each name and added "old" to the end. The reason for doing this is that every time vBulletin has an update, the old smilies will get knocked out and overwritten with the new smilies. Giving the old ones a new name means you give them a new location in the smilie manager, and thus you avoid having to re-upload them every week when vBulletin puts out another update or patch.

    Quote Originally Posted by Apocalypse View Post
    I'm the same. Just got back in my self.

    I may not be the only one who had that link for their bookmark and still haven't figured out to try googling for the new one. Is there some way to relink to the old one, or have some lvl or redirect on it for the site so we don't lose members?


    FYI I am having issues with the site being slow. Any one else?
    That's probably going to happen for a little bit while SR tinkers around in the server. When you FTP these new files in, it tends to bang up the server load for a moment or two.
    Olde-style, states' rights conservative. Ask if this concept confuses you.
    Reply With Quote  
     

  4. #44  
    PORCUS MAXIMUS Rockntractor's Avatar
    Join Date
    Apr 2009
    Location
    oklahoma
    Posts
    42,628
    Quote Originally Posted by SarasotaRepub View Post
    Everything is flying for me.


    Our CMPS software which is connected to conservativeunderground.com is out of date and won't work for version 4. I have the new software downloaded but I'm too tired to fuss with it tonight...
    I'm having no trouble, it may depend on peoples browsers. All bookmarks , links, speed, everything is fine.
    The difference between pigs and people is that when they tell you you're cured it isn't a good thing.
    http://i.imgur.com/FHvkMSE.jpg
    Reply With Quote  
     

  5. #45  
    Senior Member jendf's Avatar
    Join Date
    Apr 2004
    Posts
    1,697
    Same situation as JB and Apocalypse. I was trying all afternoon to get in but was getting fatal error messages. Someone at CC had to show me the way.
    2011 CU Fantasy Baseball Champion
    Reply With Quote  
     

  6. #46  
    eeeevil Sith Admin SarasotaRepub's Avatar
    Join Date
    Mar 2002
    Location
    Sunny,FL
    Posts
    43,607
    I have the Admin page set like Adam suggested and it's been like that. I get:

    Fatal error: Call to undefined function print_portal_output() in
    /home/conserv/public_html/index.php on line 46

    I get this when I type conservativeunderground.com.
    May the FORCE be with you!
    Reply With Quote  
     

  7. #47  
    PORCUS MAXIMUS Rockntractor's Avatar
    Join Date
    Apr 2009
    Location
    oklahoma
    Posts
    42,628
    Quote Originally Posted by SarasotaRepub View Post
    I have the Admin page set like Adam suggested and it's been like that. I get:

    Fatal error: Call to undefined function print_portal_output() in
    /home/conserv/public_html/index.php on line 46

    I get this when I type conservativeunderground.com.
    Google gives two addresses, one with 505 and one without, I don't know why my bookmark worked but it did.

    Last edited by Rockntractor; 02-16-2012 at 10:09 PM.
    The difference between pigs and people is that when they tell you you're cured it isn't a good thing.
    http://i.imgur.com/FHvkMSE.jpg
    Reply With Quote  
     

  8. #48  
    eeeevil Sith Admin SarasotaRepub's Avatar
    Join Date
    Mar 2002
    Location
    Sunny,FL
    Posts
    43,607
    I did a Server ReBoot just to make sure we are good.
    May the FORCE be with you!
    Reply With Quote  
     

  9. #49  
    Senior Member
    Join Date
    Jul 2009
    Posts
    2,770
    Quote Originally Posted by SarasotaRepub View Post
    I have the Admin page set like Adam suggested and it's been like that. I get:

    Fatal error: Call to undefined function print_portal_output() in
    /home/conserv/public_html/index.php on line 46

    I get this when I type conservativeunderground.com.
    Check your config.php file. You should have your forum path set to .com/forum505.
    Olde-style, states' rights conservative. Ask if this concept confuses you.
    Reply With Quote  
     

  10. #50  
    Resident Grandpa marv's Avatar
    Join Date
    Jul 2009
    Location
    Shell Knob, MO
    Posts
    3,036
    I use http://www.conservativeunderground.com/forum505/ and I don't have any problems. I deleted the index.php...........
    Last edited by marv; 02-16-2012 at 10:54 PM.

    http://members.socket.net/~mcruzan/images/allen-west.jpg

    Four boxes keep us free: the soap box, the ballot box, the jury box, and the cartridge box.

    THIS POST WILL BE MONITORED BY THE NSA
    Reply With Quote  
     

Bookmarks
Bookmarks
Posting Permissions
  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •